Teraz jest Wt lis 21, 2017 2:02 am


Napisz wątekOdpowiedz Strona 1 z 1   [ Posty: 3 ]
Autor Wiadomość
 Tytuł: Problem z ABS'em
PostNapisane: N sie 07, 2011 8:14 pm 
Początkujący

Dołączył(a): N sty 18, 2009 5:17 pm
Posty: 34
W dniu wczorajszym urządziłem sobie dłuższą przejażdżkę w deszczu. Dziś rano po odpaleniu moto pali się kontrolka ABS. Czy ktoś miał podobny problem, bo nie wiem czy się martwić ;)


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z ABS'em
PostNapisane: N sie 07, 2011 8:30 pm 
poeta forumowy

Dołączył(a): N sty 17, 2010 5:18 pm
Posty: 244
Lokalizacja: sosnowiec
Rozepnij wtyczki na kablach od czujników i zobacz czy nie wlazła woda ewentualnie zmierz multimetrem oporność czujników powinna zawierać się od 1 do 2 kilo oma.


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z ABS'em
PostNapisane: Pn sie 08, 2011 6:41 am 
Aktywny

Dołączył(a): Pt cze 13, 2008 11:13 am
Posty: 179
Lokalizacja: Kraków
Pali się tylko po odpaleniu? Jeżeli tak to przecież normalne. Gaśnie dopiero po przekroczeniu pewnej małej prędkości.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Napisz wątekOdpowiedz Strona 1 z 1   [ Posty: 3 ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  
cron




Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
twilightBB Style by Daniel St. Jules of Gamexe.net
wdrożenie przez iCenter - Strony internetowe Wrocław
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL